Estilo de foro-

Dudas, normas, problemas y mensajes de y para los administradores

Moderadores: Targul, Mithrand, Moderadores

Reglas del Foro
Responder
Avatar de Usuario
CristinaOvede
Mensajes: 2459
Registrado: Mié Sep 14, 2005 11:00 pm
Ubicación: Zaragoza

Estilo de foro-

Mensaje por CristinaOvede » Jue Jun 14, 2007 8:51 pm

Desde hace tiempo, tengo el estilo de foro diferente al original. No me había percatado, hasta que Rogorn me lo comentó. Los tonos de los colores son grisaceos, no me sale título, los hilos también son algo distintos, y no me aparece el anuncio del google. Me acuerdo que al principio de registrarme, los tonos eran marrones, había título en la página, etc... Lo he intentado cambiar como me dijo Rogorn. En perfil, y en estilo mirar que poga SubSilver. Es el que me sale, no me aparece ningún otro. Lo he intentado cambiar y nada. Unicamente me aparece el estilo original cuando me desconecto.
Si alguien tiene alguna idea de como cambiarlo y volver al estilo original que me lo diga por favor.
Gracias.
"No era el hombre más honesto ni el más piadoso, pero era un hombre valiente".

Avatar de Usuario
Dunadan
Mensajes: 142
Registrado: Jue Sep 07, 2006 11:00 pm

Mensaje por Dunadan » Jue Jun 14, 2007 9:04 pm

El estilo que ves es el subSilver (de ahi el nombre). Debe ser que cuando se actualizó el foro por seguridad, se cambió el tema de este sobreescribiendolo y por eso ya no se ve con aquellos tonos de antes.

Avatar de Usuario
CristinaOvede
Mensajes: 2459
Registrado: Mié Sep 14, 2005 11:00 pm
Ubicación: Zaragoza

Mensaje por CristinaOvede » Jue Jun 14, 2007 9:05 pm

Gracias Dunadan. Sólo quería saber por que me aparece así. Lo importante es que me deje escribir.
"No era el hombre más honesto ni el más piadoso, pero era un hombre valiente".

Avatar de Usuario
Dunadan
Mensajes: 142
Registrado: Jue Sep 07, 2006 11:00 pm

Mensaje por Dunadan » Jue Jun 14, 2007 9:14 pm

De nada, para eso estamos :wink:

Avatar de Usuario
CristinaOvede
Mensajes: 2459
Registrado: Mié Sep 14, 2005 11:00 pm
Ubicación: Zaragoza

Mensaje por CristinaOvede » Vie Jun 15, 2007 7:09 pm

Pues resulta que si que podía cambiar el estilo. ¿Y quien ha sido la persona que sabía como hacerlo? La reina: Eli!!!!!!!. Muchas gracias. Ya no se ve el foro tan feo. No me acordaba ni de como era al principio.
"No era el hombre más honesto ni el más piadoso, pero era un hombre valiente".

Avatar de Usuario
Dunadan
Mensajes: 142
Registrado: Jue Sep 07, 2006 11:00 pm

Mensaje por Dunadan » Vie Jun 15, 2007 7:10 pm

Ala!, pues a mi no me sale para cambiar el estilo (aunque tampoco me importa mucho, la verdad)

Avatar de Usuario
elisheva
Mensajes: 6903
Registrado: Dom May 01, 2005 11:00 pm
Ubicación: Por ahí...

Mensaje por elisheva » Vie Jun 15, 2007 7:13 pm

Cris, la solución era obvia. Si el foro te funcionaba pero estaba cambiado de color, la solución sólo podía estar en el cambio del estilo.
¡Qué bonito es ahora! ¿Verdad?
...En tierra, en humo, en polvo, en sombra, en nada...

Avatar de Usuario
CristinaOvede
Mensajes: 2459
Registrado: Mié Sep 14, 2005 11:00 pm
Ubicación: Zaragoza

Mensaje por CristinaOvede » Vie Jun 15, 2007 7:14 pm

Por supuesto que es bonito. Jejeje. Es que en tonos grises y azules era muy frío. :wink:
"No era el hombre más honesto ni el más piadoso, pero era un hombre valiente".

Avatar de Usuario
votoabrios
Mensajes: 255
Registrado: Mié Mar 30, 2005 11:00 pm
Ubicación: Madrid, pero siempre al lado de mi capitán

Mensaje por votoabrios » Mar Sep 11, 2007 7:20 pm

Por que a mi no me deja cambiar el tamañao ni el color de la fuente, ni tampoco me aparecen en ventanas separadas cuando cito?
Todo me sale igual, me podriais explicar como puedo arreglar eso?

Gracias!

prueba
... "Proclamen, pues, los cielos y la tierra
Los lances y los fechos circunspectos
De Alatriste, ¡el rayo de la Guerra!"

Avatar de Usuario
votoabrios
Mensajes: 255
Registrado: Mié Mar 30, 2005 11:00 pm
Ubicación: Madrid, pero siempre al lado de mi capitán

Mensaje por votoabrios » Mar Sep 11, 2007 7:21 pm

votoabrios escribió:Por que a mi no me deja cambiar el tamañao ni el color de la fuente, ni tampoco me aparecen en ventanas separadas cuando cito?
Todo me sale igual, me podriais explicar como puedo arreglar eso?

Gracias!

prueba


esto es para que veais que he puesto en rojo y mas grande la palabra "prueba" y me ha salido igual

:cry: :cry: :cry: :cry:
... "Proclamen, pues, los cielos y la tierra
Los lances y los fechos circunspectos
De Alatriste, ¡el rayo de la Guerra!"

Avatar de Usuario
votoabrios
Mensajes: 255
Registrado: Mié Mar 30, 2005 11:00 pm
Ubicación: Madrid, pero siempre al lado de mi capitán

Mensaje por votoabrios » Mar Sep 11, 2007 7:23 pm

votoabrios escribió:
votoabrios escribió:Por que a mi no me deja cambiar el tamañao ni el color de la fuente, ni tampoco me aparecen en ventanas separadas cuando cito?
Todo me sale igual, me podriais explicar como puedo arreglar eso?

Gracias!

prueba


esto es para que veais que he puesto en rojo y mas grande la palabra "prueba" y me ha salido igual

:cry: :cry: :cry: :cry:


ME HA SALIDO LA VENTANITA!!!!!!
YUPI!
( vaya, aqui hablado sola conmigo misma.......)

ASHUDAAAAAAAAAAAAAAAAA
... "Proclamen, pues, los cielos y la tierra
Los lances y los fechos circunspectos
De Alatriste, ¡el rayo de la Guerra!"

Avatar de Usuario
Dunadan
Mensajes: 142
Registrado: Jue Sep 07, 2006 11:00 pm

Mensaje por Dunadan » Mié Sep 12, 2007 2:54 am

Es posible que estes utilizando Firefox. En Firefox al seleccionar un texto y cambiar su diseño (color, tamaño) la cosa falla y no coloca las etiquetas correspondientes donde debe.

Ten en cuenta que para que una etiqueta funcione, el texto tiene que estar entre la apertura de la misma y el fin de la misma, aplicandose lo indicado a lo contenido entre medias.

Creo que quizás sea eso lo que te pase

Responder